vodafail... mal wieder.

Ich gebe zu: Ich bin erkältet, habe einen dicken Kopf, und bin unleidlich. Und da mag es sein, dass mich dinge einfach mehr nerven als "normalerweise". Langsam, ganz langsam aber habe ich die Nase volle, und das nicht nur mit Schnupfenschnodder.

Gestern schalte ich am iPad das erste mal wieder das UMTS-Modul ein (im Urlaub war logischerweise nur WLAN an), und bekomme keine Verbindung, Fehlermeldungen ("Mobiles Datennetzwerk kann nicht aktiviert werden"), all so´n Gedöns. Kann ja sein, auch vodafone hat mal Netzprobleme. In fast 20 Jahren (aua!) Kundenverhältnis ist das slten genug der Fall gewesen.

Heute morgen kein Problem, heute abend, als ich nach Hause kam, waren die Mails aktuell, also auch tagsüber kein Problem. Jetzt gerade dann (ich rufe nochmal Erkältung und dicken Kopf in Erinnerung!) das selbe Spiel... also doch nicht das Netz schuld. UMTS-Modul? Konfiguration? Basteln hin, prockeln her... irgendwann habe ich entnervt aufgegeben und dann doch mal die Hotline angerufen.

"Ja... wir haben seit gestern Abend Probleme im Netz..."

Nein, darüber rege ich mich nicht auf. Wohl aber darüber, dass es das DRITTE Mal ist, dass ich ein Gerät neu eingerichtet habe bzw. nach längerer Zeit aktiviert habe, es nicht funktioniert und IMMER das Netz Schuld war. Wie hoch ist dafür die Wahrscheinlichkeit!?!?!?!? :-(

Ich nehm mir jetzt eine Aspirin Complex und rolle mich ins Bett. Und wehe, wenn morgen... ach egal.

Dieser Beitrag wurde geschrieben von am Dienstag, 10. August 2010 um 20:01 und eingeordnet unter Blog , iPhone .

Kategorien

Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen.